<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaxacacapital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.oaxacacapital.com/wp-content/uploads/2021/03/revelan-videos-del-terremoto-de-63-que-sacudio-grecia.jpg" />
<meta name="twitter:image" content="https://www.oaxacacapital.com/wp-content/uploads/2021/03/revelan-videos-del-terremoto-de-63-que-sacudio-grecia.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En redes sociales se encuentran muchos vídeos en los que se pueden apreciar las consecuencias del terremoto de magnitud 6.3 que se ha registrado este miércoles en el centro de Grecia." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/">
<meta name="twitter:title" content="Revelan videos del terremoto de 6.3 que sacudió Grecia">
<meta name="twitter:description" content="En redes sociales se encuentran muchos vídeos en los que se pueden apreciar las consecuencias del terremoto de magnitud 6.3 que se ha registrado este miércoles en el centro de Grecia.">
<title>Revelan videos del terremoto de 6.3 que sacudió Grecia &#8211; Oaxaca Capital &#8211; Noticias de Oaxaca</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; Feed" href="https://www.oaxacacapital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; RSS de los comentarios" href="https://www.oaxacacapital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; Revelan videos del terremoto de 6.3 que sacudió Grecia RSS de los comentarios" href="https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaxacacapital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaxacacapital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/css/reset.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/css/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://www.oaxacacapital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaxacacapital.com/wp-json/wp/v2/posts/140596" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaxacacapital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaxacacapital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.oaxacacapital.com/?p=140596' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaxacacapital.com%2F2021%2F03%2F03%2Frevelan-videos-del-terremoto-de-6-3-que-sacudio-grecia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaxacacapital.com%2F2021%2F03%2F03%2Frevelan-videos-del-terremoto-de-6-3-que-sacudio-grecia%2F&#038;format=xml" />
<link rel="icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-140596 single-format-standard theiaPostSlider_body">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.oaxacacapital.com/"><img src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-ocs.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-140490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-140490"><a href="https://www.oaxacacapital.com/">Inicio</a></li>
<li id="menu-item-140492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140492"><a href="https://www.oaxacacapital.com/category/nacional/">Nacional</a></li>
<li id="menu-item-140493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140493"><a href="https://www.oaxacacapital.com/category/destacado/">Destacado</a></li>
<li id="menu-item-140494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140494"><a href="https://www.oaxacacapital.com/category/estado/">Estado</a></li>
<li id="menu-item-140495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140495"><a href="https://www.oaxacacapital.com/category/mundo/">Mundo</a></li>
<li id="menu-item-140496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140496"><a href="https://www.oaxacacapital.com/category/estado/gobierno/">Gobierno</a></li>
<li id="menu-item-140497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140497"><a href="https://www.oaxacacapital.com/category/estado/politica-estado/">Política</a></li>
<li id="menu-item-140498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140498"><a href="https://www.oaxacacapital.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-140499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140499"><a href="https://www.oaxacacapital.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-140500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140500"><a href="https://www.oaxacacapital.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-140501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140501"><a href="https://www.oaxacacapital.com/category/opinion/la-mula-de-blancas/">La Mula de Blancas</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.oaxacacapital.com/contacto/">Contacto</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.oaxacacapital.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-27457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27457"><a href="https://www.oaxacacapital.com/directorio/">Directorio</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/oaxacacapitales/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/OaxacaCapital" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCZDa0h3lnKWlK5hfWzvSZ4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
									<div id="mvp-leader-wrap" class="left relative">
						<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55519107-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55519107-1');
</script>
					</div><!--mvp-leader-wrap-->
													<div id="mvp-logo-wide" class="left relative">
						<div class="mvp-main-out relative">
							<div class="mvp-main-in">
																	<a itemprop="url" href="https://www.oaxacacapital.com/"><img itemprop="logo" src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
																									<h2 class="mvp-logo-title">Oaxaca Capital &#8211; Noticias de Oaxaca</h2>
															</div><!--mvp-main-in-->
						</div><!--mvp-main-out-->
					</div><!--mvp-logo-wide-->
								<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.oaxacacapital.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.oaxacacapital.com/"><img itemprop="logo" src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-ocs.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">Oaxaca Capital &#8211; Noticias de Oaxaca</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-138851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138851"><a href="https://www.oaxacacapital.com/category/estado/">Estado</a></li>
<li id="menu-item-140506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140506"><a href="https://www.oaxacacapital.com/category/nacional/">Nacional</a></li>
<li id="menu-item-140508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140508"><a href="https://www.oaxacacapital.com/category/mundo/">Mundo</a></li>
<li id="menu-item-140503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140503"><a href="https://www.oaxacacapital.com/category/opinion/la-mula-de-blancas/">La Mula de Blancas</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/oaxacacapitales/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/OaxacaCapital" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Revelan videos del terremoto de 6.3 que sacudió Grecia</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/&amp;t=Revelan videos del terremoto de 6.3 que sacudió Grecia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Compártelo</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Revelan videos del terremoto de 6.3 que sacudió Grecia -&amp;url=https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetea esta Entrada">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Revelan videos del terremoto de 6.3 que sacudió Grecia https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/03/revelan-videos-del-terremoto-de-63-que-sacudio-grecia.jpg&amp;description=Revelan videos del terremoto de 6.3 que sacudió Grecia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinea esta Entrada">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Revelan videos del terremoto de 6.3 que sacudió Grecia&amp;BODY=Encontré este articulo y pense que te podría interesar. Chécalo: https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-140596 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-portada">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/"/>
																																																	<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="800" height="438" src="https://www.oaxacacapital.com/wp-content/uploads/2021/03/revelan-videos-del-terremoto-de-63-que-sacudio-grecia.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/03/revelan-videos-del-terremoto-de-63-que-sacudio-grecia.jpg 800w, https://www.oaxacacapital.com/wp-content/uploads/2021/03/revelan-videos-del-terremoto-de-63-que-sacudio-grecia-300x164.jpg 300w, https://www.oaxacacapital.com/wp-content/uploads/2021/03/revelan-videos-del-terremoto-de-63-que-sacudio-grecia-768x420.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																						<meta itemprop="url" content="https://www.oaxacacapital.com/wp-content/uploads/2021/03/revelan-videos-del-terremoto-de-63-que-sacudio-grecia.jpg">
											<meta itemprop="width" content="800">
											<meta itemprop="height" content="438">
										</div><!--mvp-post-feat-img-->
																																											<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
															</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="https://www.oaxacacapital.com/category/mundo/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Mundo</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Revelan videos del terremoto de 6.3 que sacudió Grecia</h1>
																												<span class="mvp-post-excerpt left"><p>En redes sociales se encuentran muchos vídeos en los que se pueden apreciar las consecuencias del terremoto de magnitud 6.3 que se ha registrado este miércoles en el centro de Grecia.</p>
</span>
																		<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/>												</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por<p><span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span>  													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Publicado en</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-03">3 marzo, 2021</time></span>
														<meta itemprop="dateModified" content="2021-03-03"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/&amp;t=Revelan videos del terremoto de 6.3 que sacudió Grecia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Compártelo</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Revelan videos del terremoto de 6.3 que sacudió Grecia -&amp;url=https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetea esta Entrada">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Revelan videos del terremoto de 6.3 que sacudió Grecia https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/03/revelan-videos-del-terremoto-de-63-que-sacudio-grecia.jpg&amp;description=Revelan videos del terremoto de 6.3 que sacudió Grecia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinea esta Entrada">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Revelan videos del terremoto de 6.3 que sacudió Grecia&amp;BODY=Encontré este articulo y pense que te podría interesar. Chécalo: https://www.oaxacacapital.com/2021/03/03/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-140596 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-portada">
									<div id="tps_slideContainer_140596" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>En redes sociales se encuentran muchos vídeos en los que se pueden apreciar las consecuencias del terremoto de magnitud 6.3 que se ha registrado este miércoles en el centro de Grecia.</p>
<p>Las imágenes recogen algunos momentos de miedo que vivieron los vecinos de la zona afectada, donde muchas personas salieron a la calle por miedo a quedar atrapados dentro de sus viviendas.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Greece rocked by huge 6.3 magnitude earthquake as shaking felt in Athens <a href="https://twitter.com/hashtag/greeceearthquake?src=hash&amp;ref_src=twsrc%5Etfw">#greeceearthquake</a> <a href="https://t.co/tsYg8oa2xO">pic.twitter.com/tsYg8oa2xO</a></p>
<p>&mdash; Lots of Detail (@DetailLots) <a href="https://twitter.com/DetailLots/status/1367095234782453774?ref_src=twsrc%5Etfw">March 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El temblor se produjo a una profundidad de 8 kilómetros, con el epicentro localizado a 8 kilómetros al oeste de la localidad de Tyrnavos, en el centro del país, según los datos del Centro sismológico euro-Mediterráneo (EMSC).</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">An earthquake of magnitude 6.2 struck central Greece on Wednesday, sending people rushing from their houses but drawing no immediate reports of casualties or significant damage. <a href="https://t.co/37HRgW6Fzo">pic.twitter.com/37HRgW6Fzo</a></p>
<p>&mdash; Lots of Detail (@DetailLots) <a href="https://twitter.com/DetailLots/status/1367095955762409476?ref_src=twsrc%5Etfw">March 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Según los registros del Servicio Geológico de EU (USGS, por sus siglas en inglés), el hipocentro del sismo se ubicó a 10 kilómetros de profundidad.</p>
<p>El intenso temblor se sintió en casi todo el territorio de la nación isleña, según lo declaró el sismólogo griego Vassilis Karathanasis a la televisión estatal, informa Reuters.</p>
<p>También llegó a sentirse en las vecinas Macedonia del Norte, Kosovo y Montenegro, detalla AP.</p>
<p>Se han reportado numerosas réplicas del terremoto. De momento, no se informa de víctimas ni de posibles daños materiales.</p>
<p></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_140596&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.oaxacacapital.com\/2021\/03\/03\/revelan-videos-del-terremoto-de-6-3-que-sacudio-grecia\/&quot;,&quot;postId&quot;:140596,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.oaxacacapital.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Sigue Leyendo</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Tal vez te interese …</span>
																											</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																	<div id="mvp-author-box-wrap" class="left relative">
										<div class="mvp-author-box-out right relative">
											<div id="mvp-author-box-img" class="left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>											</div><!--mvp-author-box-img-->
											<div class="mvp-author-box-in">
												<div id="mvp-author-box-text" class="left relative">
													<span class="mvp-author-box-name left relative"><a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span>
													<p></p>
									<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																															</div><!--mvp-author-box-soc-wrap-->
												</div><!--mvp-author-box-text-->
											</div><!--mvp-author-box-in-->
										</div><!--mvp-author-box-out-->
									</div><!--mvp-author-box-wrap-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png"/>
											<meta itemprop="url" content="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="Oaxaca Capital &#8211; Noticias de Oaxaca">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de Mundo</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2021/03/03/zara-home-lanza-al-mercado-esponja-para-el-bano-de-zacate-en-299-pesos/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-16-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-16-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-16-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Mundo</span></h3>
									<a href="https://www.oaxacacapital.com/2021/03/03/zara-home-lanza-al-mercado-esponja-para-el-bano-de-zacate-en-299-pesos/" rel="bookmark"><h2>Zara Home lanza al mercado esponja para el baño, de zacate en 299 pesos</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">3 marzo, 2021</time></span>
									</div><!--mvp-feat1-info-->
									<p>Zara Home describe su producto como una esponja corporal de luffa (planta que proviene de las...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/03/03/zara-home-lanza-al-mercado-esponja-para-el-bano-de-zacate-en-299-pesos/&t=Zara Home lanza al mercado esponja para el baño, de zacate en 299 pesos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Zara Home lanza al mercado esponja para el baño, de zacate en 299 pesos -&url=https://www.oaxacacapital.com/2021/03/03/zara-home-lanza-al-mercado-esponja-para-el-bano-de-zacate-en-299-pesos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/03/03/zara-home-lanza-al-mercado-esponja-para-el-bano-de-zacate-en-299-pesos/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-16.jpg&amp;description=Zara Home lanza al mercado esponja para el baño, de zacate en 299 pesos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2021/03/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2021/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Mundo</span></h3>
									<a href="https://www.oaxacacapital.com/2021/03/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla/" rel="bookmark"><h2>Texas y Misisipi reabren al 100% comercios y decretan el fin del mandato de la mascarilla</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">3 marzo, 2021</time></span>
									</div><!--mvp-feat1-info-->
									<p>El gobernador de Texas, el republicano Greg Abbott, considera que ya es hora de abrir al...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/03/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla/&t=Texas y Misisipi reabren al 100% comercios y decretan el fin del mandato de la mascarilla', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Texas y Misisipi reabren al 100% comercios y decretan el fin del mandato de la mascarilla -&url=https://www.oaxacacapital.com/2021/03/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/03/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla.jpg&amp;description=Texas y Misisipi reabren al 100% comercios y decretan el fin del mandato de la mascarilla', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2021/03/03/un-artefacto-explosivo-estallo-en-un-centro-de-pruebas-covid-19-de-holanda/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-15-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-15-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-15-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Mundo</span></h3>
									<a href="https://www.oaxacacapital.com/2021/03/03/un-artefacto-explosivo-estallo-en-un-centro-de-pruebas-covid-19-de-holanda/" rel="bookmark"><h2>Un artefacto explosivo estalló en un centro de pruebas COVID-19 de Holanda</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">3 marzo, 2021</time></span>
									</div><!--mvp-feat1-info-->
									<p>Al momento del incidente solo había un guardia de seguridad en el edificio, pero nadie resultó...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/03/03/un-artefacto-explosivo-estallo-en-un-centro-de-pruebas-covid-19-de-holanda/&t=Un artefacto explosivo estalló en un centro de pruebas COVID-19 de Holanda', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Un artefacto explosivo estalló en un centro de pruebas COVID-19 de Holanda -&url=https://www.oaxacacapital.com/2021/03/03/un-artefacto-explosivo-estallo-en-un-centro-de-pruebas-covid-19-de-holanda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/03/03/un-artefacto-explosivo-estallo-en-un-centro-de-pruebas-covid-19-de-holanda/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/03/unnamed-file-15.jpg&amp;description=Un artefacto explosivo estalló en un centro de pruebas COVID-19 de Holanda', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.oaxacacapital.com/2021/03/03/texas-y-misisipi-reabren-al-100-comercios-y-decretan-el-fin-del-mandato-de-la-mascarilla/" rel="prev">Texas y Misisipi reabren al 100% comercios y decretan el fin del mandato de la mascarilla</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.oaxacacapital.com/2021/03/03/cruz-azul-rey-de-triunfos-consecutivos-en-la-liga-mx/" rel="next">Cruz Azul: &#8216;Rey&#8217; de triunfos consecutivos en la Liga MX</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Tendencia</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2021/02/25/detienen-al-youtuber-ricardo-n-rix-por-presunto-abuso-sexual/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-66-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-66-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-66-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2021/02/25/detienen-al-youtuber-ricardo-n-rix-por-presunto-abuso-sexual/" rel="bookmark"><h2>Detienen al youtuber Ricardo N, &#8216;Rix&#8217; por presunto abuso sexual</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/02/25/detienen-al-youtuber-ricardo-n-rix-por-presunto-abuso-sexual/&t=Detienen al youtuber Ricardo N, &#8216;Rix&#8217; por presunto abuso sexual', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Detienen al youtuber Ricardo N, &#8216;Rix&#8217; por presunto abuso sexual -&url=https://www.oaxacacapital.com/2021/02/25/detienen-al-youtuber-ricardo-n-rix-por-presunto-abuso-sexual/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/02/25/detienen-al-youtuber-ricardo-n-rix-por-presunto-abuso-sexual/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-66.jpg&amp;description=Detienen al youtuber Ricardo N, &#8216;Rix&#8217; por presunto abuso sexual', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2021/02/25/para-finales-de-2023-mexico-va-a-ser-autosuficiente-en-gasolina-amlo/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/02/para-finales-de-2023-mexico-va-a-ser-autosuficiente-en-gasolina-amlo-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/02/para-finales-de-2023-mexico-va-a-ser-autosuficiente-en-gasolina-amlo-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/02/para-finales-de-2023-mexico-va-a-ser-autosuficiente-en-gasolina-amlo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2021/02/25/para-finales-de-2023-mexico-va-a-ser-autosuficiente-en-gasolina-amlo/" rel="bookmark"><h2>Para finales de 2023, México va a ser autosuficiente en gasolina: AMLO</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/02/25/para-finales-de-2023-mexico-va-a-ser-autosuficiente-en-gasolina-amlo/&t=Para finales de 2023, México va a ser autosuficiente en gasolina: AMLO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Para finales de 2023, México va a ser autosuficiente en gasolina: AMLO -&url=https://www.oaxacacapital.com/2021/02/25/para-finales-de-2023-mexico-va-a-ser-autosuficiente-en-gasolina-amlo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/02/25/para-finales-de-2023-mexico-va-a-ser-autosuficiente-en-gasolina-amlo/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/02/para-finales-de-2023-mexico-va-a-ser-autosuficiente-en-gasolina-amlo.jpg&amp;description=Para finales de 2023, México va a ser autosuficiente en gasolina: AMLO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2021/02/25/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/02/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/02/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/02/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa-300x300.jpg 300w, https://www.oaxacacapital.com/wp-content/uploads/2021/02/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa-150x150.jpg 150w, https://www.oaxacacapital.com/wp-content/uploads/2021/02/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2021/02/25/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa/" rel="bookmark"><h2>Fiscalía de Jalisco confirmó orden de liberación del “Güero” Palma, fundador del Cártel de Sinaloa</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/02/25/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa/&t=Fiscalía de Jalisco confirmó orden de liberación del “Güero” Palma, fundador del Cártel de Sinaloa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Fiscalía de Jalisco confirmó orden de liberación del “Güero” Palma, fundador del Cártel de Sinaloa -&url=https://www.oaxacacapital.com/2021/02/25/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/02/25/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/02/fiscalia-de-jalisco-confirmo-orden-de-liberacion-del-guero-palma-fundador-del-cartel-de-sinaloa.jpg&amp;description=Fiscalía de Jalisco confirmó orden de liberación del “Güero” Palma, fundador del Cártel de Sinaloa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2021/02/25/ataudes-de-carton-se-vuelve-una-opcion-economica-y-ecologica-en-pandemia/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/02/ataudes-de-carton-se-vuelve-una-opcion-economica-y-ecologica-en-pandemia-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/02/ataudes-de-carton-se-vuelve-una-opcion-economica-y-ecologica-en-pandemia-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/02/ataudes-de-carton-se-vuelve-una-opcion-economica-y-ecologica-en-pandemia-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Estados</span></h3>
								<a href="https://www.oaxacacapital.com/2021/02/25/ataudes-de-carton-se-vuelve-una-opcion-economica-y-ecologica-en-pandemia/" rel="bookmark"><h2>Ataúdes de cartón se vuelve una opción económica y ecológica en pandemia</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/02/25/ataudes-de-carton-se-vuelve-una-opcion-economica-y-ecologica-en-pandemia/&t=Ataúdes de cartón se vuelve una opción económica y ecológica en pandemia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ataúdes de cartón se vuelve una opción económica y ecológica en pandemia -&url=https://www.oaxacacapital.com/2021/02/25/ataudes-de-carton-se-vuelve-una-opcion-economica-y-ecologica-en-pandemia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/02/25/ataudes-de-carton-se-vuelve-una-opcion-economica-y-ecologica-en-pandemia/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/02/ataudes-de-carton-se-vuelve-una-opcion-economica-y-ecologica-en-pandemia.jpg&amp;description=Ataúdes de cartón se vuelve una opción económica y ecológica en pandemia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2021/02/25/%f0%9d%97%a5%f0%9d%97%b2%f0%9d%97%b3%f0%9d%98%82%f0%9d%97%b2%f0%9d%97%bf%f0%9d%98%87%f0%9d%97%ae-%f0%9d%97%96%f0%9d%97%bc%f0%9d%97%bb%f0%9d%97%b4%f0%9d%97%bf%f0%9d%97%b2%f0%9d%98%80%f0%9d%97%bc/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-68-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-68-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-68-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Destacado</span></h3>
								<a href="https://www.oaxacacapital.com/2021/02/25/%f0%9d%97%a5%f0%9d%97%b2%f0%9d%97%b3%f0%9d%98%82%f0%9d%97%b2%f0%9d%97%bf%f0%9d%98%87%f0%9d%97%ae-%f0%9d%97%96%f0%9d%97%bc%f0%9d%97%bb%f0%9d%97%b4%f0%9d%97%bf%f0%9d%97%b2%f0%9d%98%80%f0%9d%97%bc/" rel="bookmark"><h2>𝗥𝗲𝗳𝘂𝗲𝗿𝘇𝗮 𝗖𝗼𝗻𝗴𝗿𝗲𝘀𝗼 𝗺𝗲𝗱𝗶𝗱𝗮𝘀 𝗽𝗮𝗿𝗮 𝗺𝗲𝗷𝗼𝗿𝗮𝗿 𝗹𝗮 𝗮𝗰𝘁𝗶𝘃𝗶𝗱𝗮𝗱 𝗽𝗮𝗿𝗹𝗮𝗺𝗲𝗻𝘁𝗮𝗿𝗶𝗮</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/02/25/%f0%9d%97%a5%f0%9d%97%b2%f0%9d%97%b3%f0%9d%98%82%f0%9d%97%b2%f0%9d%97%bf%f0%9d%98%87%f0%9d%97%ae-%f0%9d%97%96%f0%9d%97%bc%f0%9d%97%bb%f0%9d%97%b4%f0%9d%97%bf%f0%9d%97%b2%f0%9d%98%80%f0%9d%97%bc/&t=𝗥𝗲𝗳𝘂𝗲𝗿𝘇𝗮 𝗖𝗼𝗻𝗴𝗿𝗲𝘀𝗼 𝗺𝗲𝗱𝗶𝗱𝗮𝘀 𝗽𝗮𝗿𝗮 𝗺𝗲𝗷𝗼𝗿𝗮𝗿 𝗹𝗮 𝗮𝗰𝘁𝗶𝘃𝗶𝗱𝗮𝗱 𝗽𝗮𝗿𝗹𝗮𝗺𝗲𝗻𝘁𝗮𝗿𝗶𝗮', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=𝗥𝗲𝗳𝘂𝗲𝗿𝘇𝗮 𝗖𝗼𝗻𝗴𝗿𝗲𝘀𝗼 𝗺𝗲𝗱𝗶𝗱𝗮𝘀 𝗽𝗮𝗿𝗮 𝗺𝗲𝗷𝗼𝗿𝗮𝗿 𝗹𝗮 𝗮𝗰𝘁𝗶𝘃𝗶𝗱𝗮𝗱 𝗽𝗮𝗿𝗹𝗮𝗺𝗲𝗻𝘁𝗮𝗿𝗶𝗮 -&url=https://www.oaxacacapital.com/2021/02/25/%f0%9d%97%a5%f0%9d%97%b2%f0%9d%97%b3%f0%9d%98%82%f0%9d%97%b2%f0%9d%97%bf%f0%9d%98%87%f0%9d%97%ae-%f0%9d%97%96%f0%9d%97%bc%f0%9d%97%bb%f0%9d%97%b4%f0%9d%97%bf%f0%9d%97%b2%f0%9d%98%80%f0%9d%97%bc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/02/25/%f0%9d%97%a5%f0%9d%97%b2%f0%9d%97%b3%f0%9d%98%82%f0%9d%97%b2%f0%9d%97%bf%f0%9d%98%87%f0%9d%97%ae-%f0%9d%97%96%f0%9d%97%bc%f0%9d%97%bb%f0%9d%97%b4%f0%9d%97%bf%f0%9d%97%b2%f0%9d%98%80%f0%9d%97%bc/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-68.jpg&amp;description=𝗥𝗲𝗳𝘂𝗲𝗿𝘇𝗮 𝗖𝗼𝗻𝗴𝗿𝗲𝘀𝗼 𝗺𝗲𝗱𝗶𝗱𝗮𝘀 𝗽𝗮𝗿𝗮 𝗺𝗲𝗷𝗼𝗿𝗮𝗿 𝗹𝗮 𝗮𝗰𝘁𝗶𝘃𝗶𝗱𝗮𝗱 𝗽𝗮𝗿𝗹𝗮𝗺𝗲𝗻𝘁𝗮𝗿𝗶𝗮', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2021/02/25/pide-amlo-a-diputados-que-se-investigue-a-la-auditoria-superior-por-reporte-sobre-aeropuerto/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-64-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-64-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-64-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2021/02/25/pide-amlo-a-diputados-que-se-investigue-a-la-auditoria-superior-por-reporte-sobre-aeropuerto/" rel="bookmark"><h2>Pide AMLO a Diputados que se investigue a la Auditoría Superior por reporte sobre aeropuerto</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/02/25/pide-amlo-a-diputados-que-se-investigue-a-la-auditoria-superior-por-reporte-sobre-aeropuerto/&t=Pide AMLO a Diputados que se investigue a la Auditoría Superior por reporte sobre aeropuerto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Pide AMLO a Diputados que se investigue a la Auditoría Superior por reporte sobre aeropuerto -&url=https://www.oaxacacapital.com/2021/02/25/pide-amlo-a-diputados-que-se-investigue-a-la-auditoria-superior-por-reporte-sobre-aeropuerto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/02/25/pide-amlo-a-diputados-que-se-investigue-a-la-auditoria-superior-por-reporte-sobre-aeropuerto/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-64.jpg&amp;description=Pide AMLO a Diputados que se investigue a la Auditoría Superior por reporte sobre aeropuerto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2021/02/27/van-11-muertos-tras-balacera-en-tonala-jalisco/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-71-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-71-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-71-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Estados</span></h3>
								<a href="https://www.oaxacacapital.com/2021/02/27/van-11-muertos-tras-balacera-en-tonala-jalisco/" rel="bookmark"><h2>Van 11 muertos tras balacera en Tonalá, Jalisco</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2021/02/27/van-11-muertos-tras-balacera-en-tonala-jalisco/&t=Van 11 muertos tras balacera en Tonalá, Jalisco', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Van 11 muertos tras balacera en Tonalá, Jalisco -&url=https://www.oaxacacapital.com/2021/02/27/van-11-muertos-tras-balacera-en-tonala-jalisco/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2021/02/27/van-11-muertos-tras-balacera-en-tonala-jalisco/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2021/02/unnamed-file-71.jpg&amp;description=Van 11 muertos tras balacera en Tonalá, Jalisco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/oaxacacapitales/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/OaxacaCapital" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																											<li><a href="https://www.youtube.com/channel/UCZDa0h3lnKWlK5hfWzvSZ4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
													</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Oaxaca Capital Diseño y Sistemas #WeMakingMx</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">Ir Arriba</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/scripts.js?ver=5.6.2' id='clickmag-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/retina.js?ver=5.6.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=5.6.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/flexslider.js?ver=5.6.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=5.6.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>


</body>
</html>
<!--
	generated 493 seconds ago
	generated in 0.077 seconds
	served from batcache in 0.004 seconds
	expires in 407 seconds
-->
