<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaxacacapital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.oaxacacapital.com/wp-content/uploads/2020/11/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19.jpg" />
<meta name="twitter:image" content="https://www.oaxacacapital.com/wp-content/uploads/2020/11/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El panteón El Palmar, en Acapulco, Guerrero, está a punto de saturarse de víctimas de Covid-19, por lo que ya se planea hacer 150 nuevas tumbas adicionales a las 300 que se habilitaron en abril" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/">
<meta name="twitter:title" content="No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19">
<meta name="twitter:description" content="El panteón El Palmar, en Acapulco, Guerrero, está a punto de saturarse de víctimas de Covid-19, por lo que ya se planea hacer 150 nuevas tumbas adicionales a las 300 que se habilitaron en abril">
<title>No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19 &#8211; Oaxaca Capital &#8211; Noticias de Oaxaca</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; Feed" href="https://www.oaxacacapital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; RSS de los comentarios" href="https://www.oaxacacapital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19 RSS de los comentarios" href="https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaxacacapital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaxacacapital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://www.oaxacacapital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaxacacapital.com/wp-json/wp/v2/posts/138677" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaxacacapital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaxacacapital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Senado avala la reforma judicial; se fractura el bloque de oposición' href='https://www.oaxacacapital.com/2020/11/28/senado-avala-la-reforma-judicial-se-fractura-el-bloque-de-oposicion/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.oaxacacapital.com/?p=138677' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaxacacapital.com%2F2020%2F11%2F28%2Fno-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaxacacapital.com%2F2020%2F11%2F28%2Fno-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19%2F&#038;format=xml" />
<link rel="icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-138677 single-format-standard theiaPostSlider_body">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.oaxacacapital.com/"><img src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-ocs.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.oaxacacapital.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.oaxacacapital.com/contacto/">Contacto</a></li>
<li id="menu-item-27457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27457"><a href="https://www.oaxacacapital.com/directorio/">Directorio</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/oaxacacapitales/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/OaxacaCapital" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="http://inst" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="http://plus" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCZDa0h3lnKWlK5hfWzvSZ4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
									<div id="mvp-leader-wrap" class="left relative">
						<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55519107-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55519107-1');
</script>
					</div><!--mvp-leader-wrap-->
													<div id="mvp-logo-wide" class="left relative">
						<div class="mvp-main-out relative">
							<div class="mvp-main-in">
																	<a itemprop="url" href="https://www.oaxacacapital.com/"><img itemprop="logo" src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
																									<h2 class="mvp-logo-title">Oaxaca Capital &#8211; Noticias de Oaxaca</h2>
															</div><!--mvp-main-in-->
						</div><!--mvp-main-out-->
					</div><!--mvp-logo-wide-->
								<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.oaxacacapital.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.oaxacacapital.com/"><img itemprop="logo" src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-ocs.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">Oaxaca Capital &#8211; Noticias de Oaxaca</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-27097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27097"><a href="https://www.oaxacacapital.com/category/cultura/">Cultura</a></li>
<li id="menu-item-27098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27098"><a href="https://www.oaxacacapital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-27099" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27099"><a href="https://www.oaxacacapital.com/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19</a></li><li><a href="https://www.oaxacacapital.com/2020/11/28/salario-minimo-aumentara-al-doble-aqui-en-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/salario-minimo-aumentara-al-doble-aqui-en-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>Salario mínimo aumentará al doble aquí en 2021</a></li><li><a href="https://www.oaxacacapital.com/2020/11/27/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>Extienden beneficios fiscales a la frontera sur; Chetumal se convierte en zona libre</a></li><li><a href="https://www.oaxacacapital.com/2020/11/27/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>CDMX se queda (otra vez) en límite de semáforo naranja para la siguiente semana</a></li><li><a href="https://www.oaxacacapital.com/2020/11/27/amlo-celebra-aprobacion-de-eliminacion-del-fuero-presidencial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/amlo-celebra-aprobacion-de-eliminacion-del-fuero-presidencial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>AMLO celebra aprobación de eliminación del fuero presidencial</a></li></ul></div></li>
<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://www.oaxacacapital.com/category/opinion/">Opinión</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/oaxacacapitales/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/OaxacaCapital" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/&amp;t=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Compártelo</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19 -&amp;url=https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetea esta Entrada">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19 https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19.jpg&amp;description=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinea esta Entrada">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19&amp;BODY=Encontré este articulo y pense que te podría interesar. Chécalo: https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-138677 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-portada">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/"/>
																																																	<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="768" height="479" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19.jpg 768w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19-300x187.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />																						<meta itemprop="url" content="https://www.oaxacacapital.com/wp-content/uploads/2020/11/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19.jpg">
											<meta itemprop="width" content="768">
											<meta itemprop="height" content="479">
										</div><!--mvp-post-feat-img-->
																																											<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
															</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="https://www.oaxacacapital.com/category/nacional/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Nacional</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19</h1>
																												<span class="mvp-post-excerpt left"><p>El panteón El Palmar, en Acapulco, Guerrero, está a punto de saturarse de víctimas de Covid-19, por lo que ya se planea hacer 150 nuevas tumbas adicionales a las 300 que se habilitaron en abril</p>
</span>
																		<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/>												</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por<p><span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span>  													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Publicado en</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-28">28 noviembre, 2020</time></span>
														<meta itemprop="dateModified" content="2020-11-28"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/&amp;t=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Compártelo</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19 -&amp;url=https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetea esta Entrada">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19 https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19.jpg&amp;description=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinea esta Entrada">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19&amp;BODY=Encontré este articulo y pense que te podría interesar. Chécalo: https://www.oaxacacapital.com/2020/11/28/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-138677 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-portada">
									<div id="tps_slideContainer_138677" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El panteón El Palmar, en Acapulco, Guerrero, está a punto de saturarse de víctimas de Covid-19, por lo que ya se planea hacer 150 nuevas tumbas adicionales a las 300 que se habilitaron en abril.&nbsp;</p>
<p>El director de Panteones y Velatorios, Gerardo Sánchez Meza, informó que de abril a la fecha, se han realizado 270 servicios de inhumación en El Palmar, por lo que sólo quedan 30 espacios disponibles.&nbsp;</p>
<p>
&#8220;Ya está en proceso el proyectar una nueva área del panteón El Palmar para la construcción de 150 espacios, pero para inicios de enero, como parte del programa de apoyo que puso en marcha la alcaldesa Adela Román Ocampo para las familias que llegan a perder a un familiar con el virus del Covid-19&#8221;, precisó el funcionario municipal.&nbsp;</p>
<p>Gerardo Sánchez Meza aclaró que la tendencia de fallecimientos por el coronavirus en el puerto está a la baja, pero eso no quiere decir que el problema sanitario esté controlado, por lo que desde octubre inició el procedimiento ante el Cabildo para disponer de 150 nuevos espacios en El Palmar.&nbsp;</p>
<p>El funcionario dijo que el gobierno municipal cumple con todas las medidas sanitarias para que los entierros sean seguros, como es el uso de uniformes protectores para los trabajadores, la desinfección y el sellado de los féretros, y el límite de asistentes al panteón..&nbsp;</p>
<p>&#8220;A los familiares de las víctimas se les pide que ingresen al panteón como máximo 10 personas en el momento en que llega la carroza con el féretro, además de que lleven cubrebocas y gel antibacterial&#8221;, aclaró el funcionario municipal.&nbsp;</p>
<p>El panteón El Palmar está ubicado en la zona rural de Acapulco, fue construido hace 18 años y era un cementerio popular, ahora es usado como panteón para personas de escasos recursos económicos que hayan fallecido por Covid-19 y a quienes, por disposición de la administración Porteña, que encabeza Adela Román Ocampo, es gratuito, aunque la inhumación requiera más que voluntad.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_138677&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.oaxacacapital.com\/2020\/11\/28\/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19\/&quot;,&quot;postId&quot;:138677,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.oaxacacapital.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Sigue Leyendo</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Tal vez te interese …</span>
																											</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																	<div id="mvp-author-box-wrap" class="left relative">
										<div class="mvp-author-box-out right relative">
											<div id="mvp-author-box-img" class="left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>											</div><!--mvp-author-box-img-->
											<div class="mvp-author-box-in">
												<div id="mvp-author-box-text" class="left relative">
													<span class="mvp-author-box-name left relative"><a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span>
													<p></p>
									<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																															</div><!--mvp-author-box-soc-wrap-->
												</div><!--mvp-author-box-text-->
											</div><!--mvp-author-box-in-->
										</div><!--mvp-author-box-out-->
									</div><!--mvp-author-box-wrap-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png"/>
											<meta itemprop="url" content="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="Oaxaca Capital &#8211; Noticias de Oaxaca">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de Nacional</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2020/11/28/salario-minimo-aumentara-al-doble-aqui-en-2021/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/salario-minimo-aumentara-al-doble-aqui-en-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/salario-minimo-aumentara-al-doble-aqui-en-2021-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/salario-minimo-aumentara-al-doble-aqui-en-2021-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/salario-minimo-aumentara-al-doble-aqui-en-2021-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
									<a href="https://www.oaxacacapital.com/2020/11/28/salario-minimo-aumentara-al-doble-aqui-en-2021/" rel="bookmark"><h2>Salario mínimo aumentará al doble aquí en 2021</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28 noviembre, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>López Obrador anunció un decreto con el que busca elevar la economía del país</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/28/salario-minimo-aumentara-al-doble-aqui-en-2021/&t=Salario mínimo aumentará al doble aquí en 2021', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Salario mínimo aumentará al doble aquí en 2021 -&url=https://www.oaxacacapital.com/2020/11/28/salario-minimo-aumentara-al-doble-aqui-en-2021/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/28/salario-minimo-aumentara-al-doble-aqui-en-2021/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/salario-minimo-aumentara-al-doble-aqui-en-2021.jpg&amp;description=Salario mínimo aumentará al doble aquí en 2021', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2020/11/27/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
									<a href="https://www.oaxacacapital.com/2020/11/27/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre/" rel="bookmark"><h2>Extienden beneficios fiscales a la frontera sur; Chetumal se convierte en zona libre</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">27 noviembre, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>El programa de beneficios fiscales de la frontera norte, se extendió a la frontera sur y...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/27/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre/&t=Extienden beneficios fiscales a la frontera sur; Chetumal se convierte en zona libre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Extienden beneficios fiscales a la frontera sur; Chetumal se convierte en zona libre -&url=https://www.oaxacacapital.com/2020/11/27/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/27/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/extienden-beneficios-fiscales-a-la-frontera-sur-chetumal-se-convierte-en-zona-libre.jpg&amp;description=Extienden beneficios fiscales a la frontera sur; Chetumal se convierte en zona libre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2020/11/27/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
									<a href="https://www.oaxacacapital.com/2020/11/27/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana/" rel="bookmark"><h2>CDMX se queda (otra vez) en límite de semáforo naranja para la siguiente semana</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">27 noviembre, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>La jefa de Gobierno capitalina dio a conocer las disposiciones que entrarán en vigor a partir...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/27/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana/&t=CDMX se queda (otra vez) en límite de semáforo naranja para la siguiente semana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=CDMX se queda (otra vez) en límite de semáforo naranja para la siguiente semana -&url=https://www.oaxacacapital.com/2020/11/27/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/27/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/cdmx-se-queda-otra-vez-en-limite-de-semaforo-naranja-para-la-siguiente-semana.jpg&amp;description=CDMX se queda (otra vez) en límite de semáforo naranja para la siguiente semana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.oaxacacapital.com/2020/11/28/senado-avala-la-reforma-judicial-se-fractura-el-bloque-de-oposicion/" rel="prev">Senado avala la reforma judicial; se fractura el bloque de oposición</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
														</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Tendencia</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/11/26/muere-a-los-92-anos-tia-juya-fundadora-del-pueblo-magico-mazunte-e-impulsora-del-centro-mexico-de-la-tortuga/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/muere-a-los-92-anos-tia-juya-fundadora-del-pueblo-magico-mazunte-e-impulsora-del-centro-mexico-de-la-tortuga-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/muere-a-los-92-anos-tia-juya-fundadora-del-pueblo-magico-mazunte-e-impulsora-del-centro-mexico-de-la-tortuga-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/muere-a-los-92-anos-tia-juya-fundadora-del-pueblo-magico-mazunte-e-impulsora-del-centro-mexico-de-la-tortuga-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Estados</span></h3>
								<a href="https://www.oaxacacapital.com/2020/11/26/muere-a-los-92-anos-tia-juya-fundadora-del-pueblo-magico-mazunte-e-impulsora-del-centro-mexico-de-la-tortuga/" rel="bookmark"><h2>Muere a los 92 años ‘Tía Juya’ fundadora del pueblo mágico Mazunte e impulsora del Centro Mexicano de la Tortuga</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/26/muere-a-los-92-anos-tia-juya-fundadora-del-pueblo-magico-mazunte-e-impulsora-del-centro-mexico-de-la-tortuga/&t=Muere a los 92 años ‘Tía Juya’ fundadora del pueblo mágico Mazunte e impulsora del Centro Mexicano de la Tortuga', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Muere a los 92 años ‘Tía Juya’ fundadora del pueblo mágico Mazunte e impulsora del Centro Mexicano de la Tortuga -&url=https://www.oaxacacapital.com/2020/11/26/muere-a-los-92-anos-tia-juya-fundadora-del-pueblo-magico-mazunte-e-impulsora-del-centro-mexico-de-la-tortuga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/26/muere-a-los-92-anos-tia-juya-fundadora-del-pueblo-magico-mazunte-e-impulsora-del-centro-mexico-de-la-tortuga/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/muere-a-los-92-anos-tia-juya-fundadora-del-pueblo-magico-mazunte-e-impulsora-del-centro-mexico-de-la-tortuga.jpg&amp;description=Muere a los 92 años ‘Tía Juya’ fundadora del pueblo mágico Mazunte e impulsora del Centro Mexicano de la Tortuga', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/11/26/hallan-el-cuerpo-de-un-bebe-de-dos-meses-embolsado-y-arrojado-al-rio-atoyac-en-oaxaca/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/hallan-el-cuerpo-de-un-bebe-de-dos-meses-embolsado-y-arrojado-al-rio-atoyac-en-oaxaca-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/hallan-el-cuerpo-de-un-bebe-de-dos-meses-embolsado-y-arrojado-al-rio-atoyac-en-oaxaca-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/hallan-el-cuerpo-de-un-bebe-de-dos-meses-embolsado-y-arrojado-al-rio-atoyac-en-oaxaca-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Estados</span></h3>
								<a href="https://www.oaxacacapital.com/2020/11/26/hallan-el-cuerpo-de-un-bebe-de-dos-meses-embolsado-y-arrojado-al-rio-atoyac-en-oaxaca/" rel="bookmark"><h2>Hallan el cuerpo de un bebé de dos meses embolsado y arrojado al río Atoyac en Oaxaca</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/26/hallan-el-cuerpo-de-un-bebe-de-dos-meses-embolsado-y-arrojado-al-rio-atoyac-en-oaxaca/&t=Hallan el cuerpo de un bebé de dos meses embolsado y arrojado al río Atoyac en Oaxaca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Hallan el cuerpo de un bebé de dos meses embolsado y arrojado al río Atoyac en Oaxaca -&url=https://www.oaxacacapital.com/2020/11/26/hallan-el-cuerpo-de-un-bebe-de-dos-meses-embolsado-y-arrojado-al-rio-atoyac-en-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/26/hallan-el-cuerpo-de-un-bebe-de-dos-meses-embolsado-y-arrojado-al-rio-atoyac-en-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/hallan-el-cuerpo-de-un-bebe-de-dos-meses-embolsado-y-arrojado-al-rio-atoyac-en-oaxaca.jpg&amp;description=Hallan el cuerpo de un bebé de dos meses embolsado y arrojado al río Atoyac en Oaxaca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/11/22/el-64-de-las-mujeres-que-trabajan-por-outsourcing-son-del-sector-salud/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/el-64-de-las-mujeres-que-trabajan-por-outsourcing-son-del-sector-salud-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/el-64-de-las-mujeres-que-trabajan-por-outsourcing-son-del-sector-salud-1-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/el-64-de-las-mujeres-que-trabajan-por-outsourcing-son-del-sector-salud-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2020/11/22/el-64-de-las-mujeres-que-trabajan-por-outsourcing-son-del-sector-salud/" rel="bookmark"><h2>El 64% de las mujeres que trabajan por outsourcing son del sector salud</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/22/el-64-de-las-mujeres-que-trabajan-por-outsourcing-son-del-sector-salud/&t=El 64% de las mujeres que trabajan por outsourcing son del sector salud', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=El 64% de las mujeres que trabajan por outsourcing son del sector salud -&url=https://www.oaxacacapital.com/2020/11/22/el-64-de-las-mujeres-que-trabajan-por-outsourcing-son-del-sector-salud/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/22/el-64-de-las-mujeres-que-trabajan-por-outsourcing-son-del-sector-salud/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/el-64-de-las-mujeres-que-trabajan-por-outsourcing-son-del-sector-salud-1.jpg&amp;description=El 64% de las mujeres que trabajan por outsourcing son del sector salud', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/11/23/rosario-parece-estar-dispuesta-a-hundir-a-epn-y-videgaray-fuentes-dicen-que-se-ofrece-como-testigo/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/rosario-parece-estar-dispuesta-a-hundir-a-epn-y-videgaray-fuentes-dicen-que-se-ofrece-como-testigo-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/rosario-parece-estar-dispuesta-a-hundir-a-epn-y-videgaray-fuentes-dicen-que-se-ofrece-como-testigo-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/rosario-parece-estar-dispuesta-a-hundir-a-epn-y-videgaray-fuentes-dicen-que-se-ofrece-como-testigo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2020/11/23/rosario-parece-estar-dispuesta-a-hundir-a-epn-y-videgaray-fuentes-dicen-que-se-ofrece-como-testigo/" rel="bookmark"><h2>Rosario parece estar dispuesta a hundir a EPN y Videgaray: fuentes dicen que se ofrece como testigo</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/23/rosario-parece-estar-dispuesta-a-hundir-a-epn-y-videgaray-fuentes-dicen-que-se-ofrece-como-testigo/&t=Rosario parece estar dispuesta a hundir a EPN y Videgaray: fuentes dicen que se ofrece como testigo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Rosario parece estar dispuesta a hundir a EPN y Videgaray: fuentes dicen que se ofrece como testigo -&url=https://www.oaxacacapital.com/2020/11/23/rosario-parece-estar-dispuesta-a-hundir-a-epn-y-videgaray-fuentes-dicen-que-se-ofrece-como-testigo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/23/rosario-parece-estar-dispuesta-a-hundir-a-epn-y-videgaray-fuentes-dicen-que-se-ofrece-como-testigo/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/rosario-parece-estar-dispuesta-a-hundir-a-epn-y-videgaray-fuentes-dicen-que-se-ofrece-como-testigo.jpg&amp;description=Rosario parece estar dispuesta a hundir a EPN y Videgaray: fuentes dicen que se ofrece como testigo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/11/22/la-oms-teme-una-tercera-ola-de-covid-19-a-inicios-de-2021-en-europa-porque-su-reaccion-al-virus-ha-sido-incompleta/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/la-oms-teme-una-tercera-ola-de-covid-19-a-inicios-de-2021-en-europa-porque-su-reaccion-al-virus-ha-sido-incompleta-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/la-oms-teme-una-tercera-ola-de-covid-19-a-inicios-de-2021-en-europa-porque-su-reaccion-al-virus-ha-sido-incompleta-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/la-oms-teme-una-tercera-ola-de-covid-19-a-inicios-de-2021-en-europa-porque-su-reaccion-al-virus-ha-sido-incompleta-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Mundo</span></h3>
								<a href="https://www.oaxacacapital.com/2020/11/22/la-oms-teme-una-tercera-ola-de-covid-19-a-inicios-de-2021-en-europa-porque-su-reaccion-al-virus-ha-sido-incompleta/" rel="bookmark"><h2>La OMS teme una tercera ola de covid-19 a inicios de 2021 en Europa porque su reacción al virus ha sido &#8220;incompleta&#8221;</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/22/la-oms-teme-una-tercera-ola-de-covid-19-a-inicios-de-2021-en-europa-porque-su-reaccion-al-virus-ha-sido-incompleta/&t=La OMS teme una tercera ola de covid-19 a inicios de 2021 en Europa porque su reacción al virus ha sido &#8220;incompleta&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=La OMS teme una tercera ola de covid-19 a inicios de 2021 en Europa porque su reacción al virus ha sido &#8220;incompleta&#8221; -&url=https://www.oaxacacapital.com/2020/11/22/la-oms-teme-una-tercera-ola-de-covid-19-a-inicios-de-2021-en-europa-porque-su-reaccion-al-virus-ha-sido-incompleta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/22/la-oms-teme-una-tercera-ola-de-covid-19-a-inicios-de-2021-en-europa-porque-su-reaccion-al-virus-ha-sido-incompleta/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/la-oms-teme-una-tercera-ola-de-covid-19-a-inicios-de-2021-en-europa-porque-su-reaccion-al-virus-ha-sido-incompleta.jpg&amp;description=La OMS teme una tercera ola de covid-19 a inicios de 2021 en Europa porque su reacción al virus ha sido &#8220;incompleta&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/11/22/mas-de-mil-200-millones-desviados-con-estafa-maestra-se-fueron-a-campanas-dice-zebadua-reforma/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/mas-de-mil-200-millones-desviados-con-estafa-maestra-se-fueron-a-campanas-dice-zebadua-reforma-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/mas-de-mil-200-millones-desviados-con-estafa-maestra-se-fueron-a-campanas-dice-zebadua-reforma-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/mas-de-mil-200-millones-desviados-con-estafa-maestra-se-fueron-a-campanas-dice-zebadua-reforma-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2020/11/22/mas-de-mil-200-millones-desviados-con-estafa-maestra-se-fueron-a-campanas-dice-zebadua-reforma/" rel="bookmark"><h2>Más de mil 200 millones desviados con Estafa Maestra se fueron a campañas, dice Zebadúa: Reforma</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/22/mas-de-mil-200-millones-desviados-con-estafa-maestra-se-fueron-a-campanas-dice-zebadua-reforma/&t=Más de mil 200 millones desviados con Estafa Maestra se fueron a campañas, dice Zebadúa: Reforma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Más de mil 200 millones desviados con Estafa Maestra se fueron a campañas, dice Zebadúa: Reforma -&url=https://www.oaxacacapital.com/2020/11/22/mas-de-mil-200-millones-desviados-con-estafa-maestra-se-fueron-a-campanas-dice-zebadua-reforma/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/22/mas-de-mil-200-millones-desviados-con-estafa-maestra-se-fueron-a-campanas-dice-zebadua-reforma/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/mas-de-mil-200-millones-desviados-con-estafa-maestra-se-fueron-a-campanas-dice-zebadua-reforma.jpg&amp;description=Más de mil 200 millones desviados con Estafa Maestra se fueron a campañas, dice Zebadúa: Reforma', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/11/24/coparmex-propone-elevar-salario-minimo-en-2021-para-aliviar-la-crisis-alcanzaria-los-135-pesos/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/11/coparmex-propone-elevar-salario-minimo-en-2021-para-aliviar-la-crisis-alcanzaria-los-135-pesos-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/11/coparmex-propone-elevar-salario-minimo-en-2021-para-aliviar-la-crisis-alcanzaria-los-135-pesos-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/11/coparmex-propone-elevar-salario-minimo-en-2021-para-aliviar-la-crisis-alcanzaria-los-135-pesos-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2020/11/24/coparmex-propone-elevar-salario-minimo-en-2021-para-aliviar-la-crisis-alcanzaria-los-135-pesos/" rel="bookmark"><h2>Coparmex propone elevar SALARIO MÍNIMO en 2021 para aliviar la crisis; alcanzaría los 135 pesos</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/11/24/coparmex-propone-elevar-salario-minimo-en-2021-para-aliviar-la-crisis-alcanzaria-los-135-pesos/&t=Coparmex propone elevar SALARIO MÍNIMO en 2021 para aliviar la crisis; alcanzaría los 135 pesos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Coparmex propone elevar SALARIO MÍNIMO en 2021 para aliviar la crisis; alcanzaría los 135 pesos -&url=https://www.oaxacacapital.com/2020/11/24/coparmex-propone-elevar-salario-minimo-en-2021-para-aliviar-la-crisis-alcanzaria-los-135-pesos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/11/24/coparmex-propone-elevar-salario-minimo-en-2021-para-aliviar-la-crisis-alcanzaria-los-135-pesos/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/11/coparmex-propone-elevar-salario-minimo-en-2021-para-aliviar-la-crisis-alcanzaria-los-135-pesos.jpg&amp;description=Coparmex propone elevar SALARIO MÍNIMO en 2021 para aliviar la crisis; alcanzaría los 135 pesos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/oaxacacapitales/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/OaxacaCapital" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="http://inst" target="_blank" class="fa fa-instagram fa-2"></a></li>
																						<li><a href="http://plus" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																						<li><a href="https://www.youtube.com/channel/UCZDa0h3lnKWlK5hfWzvSZ4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
													</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Oaxaca Capital</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">Ir Arriba</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/scripts.js?ver=5.5.3' id='clickmag-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>


</body>
</html>
<!--
	Cached by Simple Cache
	generated in 0.108 seconds
	89222 bytes batcached for 60 seconds
-->
