<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaxacacapital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.oaxacacapital.com/wp-content/uploads/2020/10/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2.jpg" />
<meta name="twitter:image" content="https://www.oaxacacapital.com/wp-content/uploads/2020/10/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La protagonista de 'Titanic' aparece dentro de uno de esos enormes tanques en los que ha estado filmando muchas de sus secuencias James Cameron vestida con un traje de captura de movimiento, pero con el rostro al descubierto y sin oxígeno, en lo que parece un ejercicio de inmersión" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/">
<meta name="twitter:title" content="Kate Winslet presume espectacular foto en rodaje de Avatar 2">
<meta name="twitter:description" content="La protagonista de 'Titanic' aparece dentro de uno de esos enormes tanques en los que ha estado filmando muchas de sus secuencias James Cameron vestida con un traje de captura de movimiento, pero con el rostro al descubierto y sin oxígeno, en lo que parece un ejercicio de inmersión">
<title>Kate Winslet presume espectacular foto en rodaje de Avatar 2 &#8211; Oaxaca Capital &#8211; Noticias de Oaxaca</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; Feed" href="https://www.oaxacacapital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; RSS de los comentarios" href="https://www.oaxacacapital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; Kate Winslet presume espectacular foto en rodaje de Avatar 2 RSS de los comentarios" href="https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaxacacapital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaxacacapital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://www.oaxacacapital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaxacacapital.com/wp-json/wp/v2/posts/138430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaxacacapital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaxacacapital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Confirman la presencia de agua en la Luna' href='https://www.oaxacacapital.com/2020/10/28/confirman-la-presencia-de-agua-en-la-luna/' />
<link rel='next' title='Huracán Zeta: sus bandas nubosas seguirán afectando a Yucatán, Campeche y Quintana Roo' href='https://www.oaxacacapital.com/2020/10/28/huracan-zeta-sus-bandas-nubosas-seguiran-afectando-a-yucatan-campeche-y-quintana-roo/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.oaxacacapital.com/?p=138430' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaxacacapital.com%2F2020%2F10%2F28%2Fkate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaxacacapital.com%2F2020%2F10%2F28%2Fkate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2%2F&#038;format=xml" />
<link rel="icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-138430 single-format-standard theiaPostSlider_body">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.oaxacacapital.com/"><img src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-ocs.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.oaxacacapital.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.oaxacacapital.com/contacto/">Contacto</a></li>
<li id="menu-item-27457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27457"><a href="https://www.oaxacacapital.com/directorio/">Directorio</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/oaxacacapitales/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/OaxacaCapital" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="http://inst" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="http://plus" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCZDa0h3lnKWlK5hfWzvSZ4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
									<div id="mvp-leader-wrap" class="left relative">
						<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55519107-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55519107-1');
</script>
					</div><!--mvp-leader-wrap-->
													<div id="mvp-logo-wide" class="left relative">
						<div class="mvp-main-out relative">
							<div class="mvp-main-in">
																	<a itemprop="url" href="https://www.oaxacacapital.com/"><img itemprop="logo" src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
																									<h2 class="mvp-logo-title">Oaxaca Capital &#8211; Noticias de Oaxaca</h2>
															</div><!--mvp-main-in-->
						</div><!--mvp-main-out-->
					</div><!--mvp-logo-wide-->
								<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.oaxacacapital.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.oaxacacapital.com/"><img itemprop="logo" src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-ocs.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">Oaxaca Capital &#8211; Noticias de Oaxaca</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-27097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27097"><a href="https://www.oaxacacapital.com/category/cultura/">Cultura</a></li>
<li id="menu-item-27098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27098"><a href="https://www.oaxacacapital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-27099" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27099"><a href="https://www.oaxacacapital.com/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.oaxacacapital.com/2020/10/28/segob-descarta-toques-de-queda-y-multas-ante-rebrote-del-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/segob-descarta-toques-de-queda-y-multas-ante-rebrote-del-covid-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>Segob descarta toques de queda y multas ante rebrote del Covid-19</a></li><li><a href="https://www.oaxacacapital.com/2020/10/28/interpol-emite-ficha-roja-contra-jesus-orta-y-frida-martinez-dos-extitulares-de-la-policia-federal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/interpol-emite-ficha-roja-contra-jesus-orta-y-frida-martinez-dos-extitulares-de-la-policia-federal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>Interpol emite ficha roja contra Jesús Orta y Frida Martínez, dos extitulares de la Policía Federal</a></li><li><a href="https://www.oaxacacapital.com/2020/10/28/huracan-zeta-sus-bandas-nubosas-seguiran-afectando-a-yucatan-campeche-y-quintana-roo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/huracan-zeta-sus-bandas-nubosas-seguiran-afectando-a-yucatan-campeche-y-quintana-roo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>Huracán Zeta: sus bandas nubosas seguirán afectando a Yucatán, Campeche y Quintana Roo</a></li><li><a href="https://www.oaxacacapital.com/2020/10/28/falla-otro-intento-por-tomar-fondo-de-salud-oposicion-revienta-sesion-en-camara-de-diputados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/falla-otro-intento-por-tomar-fondo-de-salud-oposicion-revienta-sesion-en-camara-de-diputados-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>Falla otro intento por tomar fondo de salud; oposición revienta sesión en Cámara de Diputados</a></li><li><a href="https://www.oaxacacapital.com/2020/10/28/la-senadora-del-pan-josefina-vazquez-mota-y-el-coordinador-de-los-diputados-del-pvem-arturo-escobar-dan-positivo-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="236" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/la-senadora-del-pan-josefina-vazquez-mota-y-el-coordinador-de-los-diputados-del-pvem-arturo-escobar-dan-positivo-a-covid-19-400x236.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div>La senadora del PAN, Josefina Vázquez Mota, y el coordinador de los diputados del PVEM, Arturo Escobar, dan positivo a COVID-19</a></li></ul></div></li>
<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://www.oaxacacapital.com/category/opinion/">Opinión</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/oaxacacapitales/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/OaxacaCapital" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Kate Winslet presume espectacular foto en rodaje de Avatar 2</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/&amp;t=Kate Winslet presume espectacular foto en rodaje de Avatar 2', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Compártelo</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Kate Winslet presume espectacular foto en rodaje de Avatar 2 -&amp;url=https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetea esta Entrada">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Kate Winslet presume espectacular foto en rodaje de Avatar 2 https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2.jpg&amp;description=Kate Winslet presume espectacular foto en rodaje de Avatar 2', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinea esta Entrada">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Kate Winslet presume espectacular foto en rodaje de Avatar 2&amp;BODY=Encontré este articulo y pense que te podría interesar. Chécalo: https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-138430 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/"/>
																																																	<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="664" height="498" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2.jpg 664w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2-300x225.jpg 300w" sizes="(max-width: 664px) 100vw, 664px" />																						<meta itemprop="url" content="https://www.oaxacacapital.com/wp-content/uploads/2020/10/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2.jpg">
											<meta itemprop="width" content="664">
											<meta itemprop="height" content="498">
										</div><!--mvp-post-feat-img-->
																																											<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
															</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="https://www.oaxacacapital.com/category/mundo/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Mundo</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Kate Winslet presume espectacular foto en rodaje de Avatar 2</h1>
																												<span class="mvp-post-excerpt left"><p>La protagonista de &#8216;Titanic&#8217; aparece dentro de uno de esos enormes tanques en los que ha estado filmando muchas de sus secuencias James Cameron vestida con un traje de captura de movimiento, pero con el rostro al descubierto y sin oxígeno, en lo que parece un ejercicio de inmersión</p>
</span>
																		<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/>												</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por<p><span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span>  													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Publicado en</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-28">28 octubre, 2020</time></span>
														<meta itemprop="dateModified" content="2020-10-28"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/&amp;t=Kate Winslet presume espectacular foto en rodaje de Avatar 2', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Compártelo</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Kate Winslet presume espectacular foto en rodaje de Avatar 2 -&amp;url=https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetea esta Entrada">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Kate Winslet presume espectacular foto en rodaje de Avatar 2 https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2.jpg&amp;description=Kate Winslet presume espectacular foto en rodaje de Avatar 2', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinea esta Entrada">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Kate Winslet presume espectacular foto en rodaje de Avatar 2&amp;BODY=Encontré este articulo y pense que te podría interesar. Chécalo: https://www.oaxacacapital.com/2020/10/28/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-138430 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
									<div id="tps_slideContainer_138430" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>James Cameron sigue adelante con el rodaje de las tantas veces retrasadas cuatro secuelas de &#8216;Avatar&#8217;. Para mantener el hype de los fans bien alto, las redes sociales de la cinta comparten periódicamente imágenes de las filmaciones, que continúan viento en popa en Nueva Zelanda tras haberse paralizado debido a la pandemia del coronavirus. Y la última instantánea tiene protagonista a Kate Winslet rodando una escena en la que su personaje aparecerá sumergida en lo más profundo de los océanos de Pandora.</p>
<p>La protagonista de &#8216;Titanic&#8217; aparece dentro de uno de esos enormes tanques en los que ha estado filmando muchas de sus secuencias James Cameron vestida con un traje de captura de movimiento, pero con el rostro al descubierto y sin oxígeno, en lo que parece un ejercicio de inmersión. Además, Winslet parece portar una capa que le da cierto aire místico.</p>
<p>La intérprete ha reconocido, en una entrevista para The Hollywood Reporter, que tuvo que aprender a bucear sin oxígeno para poder interpretar su papel en esta esperada secuela.</p>
<p><img src="https://nyc3.digitaloceanspaces.com/making/editorms/2020/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2-1450219611.jpg" style="width: 480px;"></p>
<p>En la película Winslet interpreta a Ronal, una miembro de los Metkayina, la tribu que habita en lo arrecifes de coral de Pandora que serán, aparentemente, fundamentales en la trama de la secuelas. La propia actriz señaló anteriormente que su papel en Avatar 2 es relativamente pequeño y que solo estuvo un mes en el rodaje, pero también parece confirmado que estará en varias de las secuelas y que su importancia podría ir en aumento.</p>
<p>&#8216;Avatar 2&#8217; es el reencuentro de Winslet con James Cameron, con quien no había coincidido desde que la dirigió en &#8216;Titanic&#8217; en 1997. Si no hay más contratiempos, el público podrá sumergirse en las profundidades de Pandora en la secuela de Avatar a partir del 17 de diciembre de 2022.</p>
<p>Fuente: <a href="https://www.excelsior.com.mx/funcion/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2/1413615" target="_blank" rel="noopener noreferrer">Excelsior</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_138430&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.oaxacacapital.com\/2020\/10\/28\/kate-winslet-presume-espectacular-foto-en-rodaje-de-avatar-2\/&quot;,&quot;postId&quot;:138430,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.oaxacacapital.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Sigue Leyendo</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Tal vez te interese …</span>
																											</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																	<div id="mvp-author-box-wrap" class="left relative">
										<div class="mvp-author-box-out right relative">
											<div id="mvp-author-box-img" class="left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79417ebd0e7cead6f2300245f6c3dc6b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>											</div><!--mvp-author-box-img-->
											<div class="mvp-author-box-in">
												<div id="mvp-author-box-text" class="left relative">
													<span class="mvp-author-box-name left relative"><a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span>
													<p></p>
									<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																															</div><!--mvp-author-box-soc-wrap-->
												</div><!--mvp-author-box-text-->
											</div><!--mvp-author-box-in-->
										</div><!--mvp-author-box-out-->
									</div><!--mvp-author-box-wrap-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png"/>
											<meta itemprop="url" content="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="Oaxaca Capital &#8211; Noticias de Oaxaca">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de Mundo</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2020/10/28/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos-2-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Mundo</span></h3>
									<a href="https://www.oaxacacapital.com/2020/10/28/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos/" rel="bookmark"><h2>Del Toro celebra realización de FICM pese a extinción de fideicomisos</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28 octubre, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>El cineasta mexicano, Guillermo del Toro, celebró que se lleve a cabo el Festival Internacional de...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/28/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos/&t=Del Toro celebra realización de FICM pese a extinción de fideicomisos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Del Toro celebra realización de FICM pese a extinción de fideicomisos -&url=https://www.oaxacacapital.com/2020/10/28/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/28/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/del-toro-celebra-realizacion-de-ficm-pese-a-extincion-de-fideicomisos-2.jpg&amp;description=Del Toro celebra realización de FICM pese a extinción de fideicomisos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2020/10/28/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Mundo</span></h3>
									<a href="https://www.oaxacacapital.com/2020/10/28/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes/" rel="bookmark"><h2>Alemania ordena nuevo confinamiento por pandemia; cierra bares y restaurantes</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28 octubre, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>El Gobierno federal y las autoridades regionales de Alemania acordaron aplicar nuevas medidas de confinamiento a...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/28/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes/&t=Alemania ordena nuevo confinamiento por pandemia; cierra bares y restaurantes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Alemania ordena nuevo confinamiento por pandemia; cierra bares y restaurantes -&url=https://www.oaxacacapital.com/2020/10/28/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/28/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes.jpg&amp;description=Alemania ordena nuevo confinamiento por pandemia; cierra bares y restaurantes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2020/10/28/confirman-la-presencia-de-agua-en-la-luna/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/confirman-la-presencia-de-agua-en-la-luna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/confirman-la-presencia-de-agua-en-la-luna-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/confirman-la-presencia-de-agua-en-la-luna-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/confirman-la-presencia-de-agua-en-la-luna-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ciencia y Tecnología</span></h3>
									<a href="https://www.oaxacacapital.com/2020/10/28/confirman-la-presencia-de-agua-en-la-luna/" rel="bookmark"><h2>Confirman la presencia de agua en la Luna</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/fuente/" title="Entradas de Fuente" rel="author">Fuente</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28 octubre, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>Washington. El Observatorio Estratosférico de Astronomía Infrarroja (Sofia, Stratospheric Observatory for Infrared Astronomy) de la NASA...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/28/confirman-la-presencia-de-agua-en-la-luna/&t=Confirman la presencia de agua en la Luna', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Confirman la presencia de agua en la Luna -&url=https://www.oaxacacapital.com/2020/10/28/confirman-la-presencia-de-agua-en-la-luna/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/28/confirman-la-presencia-de-agua-en-la-luna/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/confirman-la-presencia-de-agua-en-la-luna.jpg&amp;description=Confirman la presencia de agua en la Luna', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.oaxacacapital.com/2020/10/28/confirman-la-presencia-de-agua-en-la-luna/" rel="prev">Confirman la presencia de agua en la Luna</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.oaxacacapital.com/2020/10/28/alemania-ordena-nuevo-confinamiento-por-pandemia-cierra-bares-y-restaurantes/" rel="next">Alemania ordena nuevo confinamiento por pandemia; cierra bares y restaurantes</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Tendencia</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/10/22/mexico-ya-pago-el-agua-a-eu-amlo-y-funcionarios-reclaman-fuerte-a-corral-por-no-ser-solidario/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/mexico-ya-pago-el-agua-a-eu-amlo-y-funcionarios-reclaman-fuerte-a-corral-por-no-ser-solidario-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/mexico-ya-pago-el-agua-a-eu-amlo-y-funcionarios-reclaman-fuerte-a-corral-por-no-ser-solidario-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/mexico-ya-pago-el-agua-a-eu-amlo-y-funcionarios-reclaman-fuerte-a-corral-por-no-ser-solidario-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2020/10/22/mexico-ya-pago-el-agua-a-eu-amlo-y-funcionarios-reclaman-fuerte-a-corral-por-no-ser-solidario/" rel="bookmark"><h2>México ya pagó el agua a EU. AMLO y funcionarios reclaman fuerte a Corral por “no ser solidario”</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/22/mexico-ya-pago-el-agua-a-eu-amlo-y-funcionarios-reclaman-fuerte-a-corral-por-no-ser-solidario/&t=México ya pagó el agua a EU. AMLO y funcionarios reclaman fuerte a Corral por “no ser solidario”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=México ya pagó el agua a EU. AMLO y funcionarios reclaman fuerte a Corral por “no ser solidario” -&url=https://www.oaxacacapital.com/2020/10/22/mexico-ya-pago-el-agua-a-eu-amlo-y-funcionarios-reclaman-fuerte-a-corral-por-no-ser-solidario/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/22/mexico-ya-pago-el-agua-a-eu-amlo-y-funcionarios-reclaman-fuerte-a-corral-por-no-ser-solidario/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/mexico-ya-pago-el-agua-a-eu-amlo-y-funcionarios-reclaman-fuerte-a-corral-por-no-ser-solidario.jpg&amp;description=México ya pagó el agua a EU. AMLO y funcionarios reclaman fuerte a Corral por “no ser solidario”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/10/22/mario-delgado-yeidckol-polevnsky-y-gibran-con-covid-19/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/mario-delgado-yeidckol-polevnsky-y-gibran-con-covid-19-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/mario-delgado-yeidckol-polevnsky-y-gibran-con-covid-19-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/mario-delgado-yeidckol-polevnsky-y-gibran-con-covid-19-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2020/10/22/mario-delgado-yeidckol-polevnsky-y-gibran-con-covid-19/" rel="bookmark"><h2>Mario Delgado, Yeidckol Polevnsky y Gibrán, con Covid-19</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/22/mario-delgado-yeidckol-polevnsky-y-gibran-con-covid-19/&t=Mario Delgado, Yeidckol Polevnsky y Gibrán, con Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mario Delgado, Yeidckol Polevnsky y Gibrán, con Covid-19 -&url=https://www.oaxacacapital.com/2020/10/22/mario-delgado-yeidckol-polevnsky-y-gibran-con-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/22/mario-delgado-yeidckol-polevnsky-y-gibran-con-covid-19/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/mario-delgado-yeidckol-polevnsky-y-gibran-con-covid-19.jpg&amp;description=Mario Delgado, Yeidckol Polevnsky y Gibrán, con Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/10/22/inflacion-de-mexico-se-acelera-mas-de-lo-esperado-en-primera-mitad-de-octubre/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/inflacion-de-mexico-se-acelera-mas-de-lo-esperado-en-primera-mitad-de-octubre-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/inflacion-de-mexico-se-acelera-mas-de-lo-esperado-en-primera-mitad-de-octubre-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/inflacion-de-mexico-se-acelera-mas-de-lo-esperado-en-primera-mitad-de-octubre-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2020/10/22/inflacion-de-mexico-se-acelera-mas-de-lo-esperado-en-primera-mitad-de-octubre/" rel="bookmark"><h2>Inflación de México se acelera más de lo esperado en primera mitad de octubre</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/22/inflacion-de-mexico-se-acelera-mas-de-lo-esperado-en-primera-mitad-de-octubre/&t=Inflación de México se acelera más de lo esperado en primera mitad de octubre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Inflación de México se acelera más de lo esperado en primera mitad de octubre -&url=https://www.oaxacacapital.com/2020/10/22/inflacion-de-mexico-se-acelera-mas-de-lo-esperado-en-primera-mitad-de-octubre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/22/inflacion-de-mexico-se-acelera-mas-de-lo-esperado-en-primera-mitad-de-octubre/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/inflacion-de-mexico-se-acelera-mas-de-lo-esperado-en-primera-mitad-de-octubre.jpg&amp;description=Inflación de México se acelera más de lo esperado en primera mitad de octubre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/10/24/ssa-descarta-cambios-en-estrategia-de-contencion-de-covid-19-el-rebrote-estaba-contemplado-dice/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/ssa-descarta-cambios-en-estrategia-de-contencion-de-covid-19-el-rebrote-estaba-contemplado-dice-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/ssa-descarta-cambios-en-estrategia-de-contencion-de-covid-19-el-rebrote-estaba-contemplado-dice-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/ssa-descarta-cambios-en-estrategia-de-contencion-de-covid-19-el-rebrote-estaba-contemplado-dice-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2020/10/24/ssa-descarta-cambios-en-estrategia-de-contencion-de-covid-19-el-rebrote-estaba-contemplado-dice/" rel="bookmark"><h2>SSa descarta cambios en estrategia de contención de COVID-19; el rebrote estaba contemplado, dice</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/24/ssa-descarta-cambios-en-estrategia-de-contencion-de-covid-19-el-rebrote-estaba-contemplado-dice/&t=SSa descarta cambios en estrategia de contención de COVID-19; el rebrote estaba contemplado, dice', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=SSa descarta cambios en estrategia de contención de COVID-19; el rebrote estaba contemplado, dice -&url=https://www.oaxacacapital.com/2020/10/24/ssa-descarta-cambios-en-estrategia-de-contencion-de-covid-19-el-rebrote-estaba-contemplado-dice/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/24/ssa-descarta-cambios-en-estrategia-de-contencion-de-covid-19-el-rebrote-estaba-contemplado-dice/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/ssa-descarta-cambios-en-estrategia-de-contencion-de-covid-19-el-rebrote-estaba-contemplado-dice.jpg&amp;description=SSa descarta cambios en estrategia de contención de COVID-19; el rebrote estaba contemplado, dice', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/10/21/contabilizan-los-sso-112-contagios-nuevos-de-covid-19/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/contabilizan-los-sso-112-contagios-nuevos-de-covid-19-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/contabilizan-los-sso-112-contagios-nuevos-de-covid-19-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/contabilizan-los-sso-112-contagios-nuevos-de-covid-19-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Portada</span></h3>
								<a href="https://www.oaxacacapital.com/2020/10/21/contabilizan-los-sso-112-contagios-nuevos-de-covid-19/" rel="bookmark"><h2>Contabilizan los SSO 112 contagios nuevos de COVID-19</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/21/contabilizan-los-sso-112-contagios-nuevos-de-covid-19/&t=Contabilizan los SSO 112 contagios nuevos de COVID-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Contabilizan los SSO 112 contagios nuevos de COVID-19 -&url=https://www.oaxacacapital.com/2020/10/21/contabilizan-los-sso-112-contagios-nuevos-de-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/21/contabilizan-los-sso-112-contagios-nuevos-de-covid-19/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/contabilizan-los-sso-112-contagios-nuevos-de-covid-19.jpg&amp;description=Contabilizan los SSO 112 contagios nuevos de COVID-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/10/27/guardia-nacional-acepta-presunta-culpabilidad-de-seis-elementos-en-asesinato-de-jessica-silva-en-la-presa-la-boquilla/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/guardia-nacional-acepta-presunta-culpabilidad-de-seis-elementos-en-asesinato-de-jessica-silva-en-la-presa-la-boquilla-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/guardia-nacional-acepta-presunta-culpabilidad-de-seis-elementos-en-asesinato-de-jessica-silva-en-la-presa-la-boquilla-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/guardia-nacional-acepta-presunta-culpabilidad-de-seis-elementos-en-asesinato-de-jessica-silva-en-la-presa-la-boquilla-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nacional</span></h3>
								<a href="https://www.oaxacacapital.com/2020/10/27/guardia-nacional-acepta-presunta-culpabilidad-de-seis-elementos-en-asesinato-de-jessica-silva-en-la-presa-la-boquilla/" rel="bookmark"><h2>Guardia Nacional acepta presunta culpabilidad de seis elementos en asesinato de Jessica Silva en la presa La Boquilla</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/27/guardia-nacional-acepta-presunta-culpabilidad-de-seis-elementos-en-asesinato-de-jessica-silva-en-la-presa-la-boquilla/&t=Guardia Nacional acepta presunta culpabilidad de seis elementos en asesinato de Jessica Silva en la presa La Boquilla', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Guardia Nacional acepta presunta culpabilidad de seis elementos en asesinato de Jessica Silva en la presa La Boquilla -&url=https://www.oaxacacapital.com/2020/10/27/guardia-nacional-acepta-presunta-culpabilidad-de-seis-elementos-en-asesinato-de-jessica-silva-en-la-presa-la-boquilla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/27/guardia-nacional-acepta-presunta-culpabilidad-de-seis-elementos-en-asesinato-de-jessica-silva-en-la-presa-la-boquilla/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/guardia-nacional-acepta-presunta-culpabilidad-de-seis-elementos-en-asesinato-de-jessica-silva-en-la-presa-la-boquilla.jpg&amp;description=Guardia Nacional acepta presunta culpabilidad de seis elementos en asesinato de Jessica Silva en la presa La Boquilla', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/10/26/ante-semaforo-amarillo-pide-sso-priorizar-las-acciones-de-prevencion/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/10/ante-semaforo-amarillo-pide-sso-priorizar-las-acciones-de-prevencion-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/10/ante-semaforo-amarillo-pide-sso-priorizar-las-acciones-de-prevencion-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/10/ante-semaforo-amarillo-pide-sso-priorizar-las-acciones-de-prevencion-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left"></span></h3>
								<a href="https://www.oaxacacapital.com/2020/10/26/ante-semaforo-amarillo-pide-sso-priorizar-las-acciones-de-prevencion/" rel="bookmark"><h2>Ante semáforo amarillo, pide SSO priorizar las acciones de prevención</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/10/26/ante-semaforo-amarillo-pide-sso-priorizar-las-acciones-de-prevencion/&t=Ante semáforo amarillo, pide SSO priorizar las acciones de prevención', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ante semáforo amarillo, pide SSO priorizar las acciones de prevención -&url=https://www.oaxacacapital.com/2020/10/26/ante-semaforo-amarillo-pide-sso-priorizar-las-acciones-de-prevencion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/10/26/ante-semaforo-amarillo-pide-sso-priorizar-las-acciones-de-prevencion/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/10/ante-semaforo-amarillo-pide-sso-priorizar-las-acciones-de-prevencion.jpg&amp;description=Ante semáforo amarillo, pide SSO priorizar las acciones de prevención', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/oaxacacapitales/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/OaxacaCapital" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="http://inst" target="_blank" class="fa fa-instagram fa-2"></a></li>
																						<li><a href="http://plus" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																						<li><a href="https://www.youtube.com/channel/UCZDa0h3lnKWlK5hfWzvSZ4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
													</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Oaxaca Capital</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">Ir Arriba</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/scripts.js?ver=5.5.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=5.5.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/flexslider.js?ver=5.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=5.5.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>


</body>
</html>