<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaxacacapital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular.jpeg" />
<meta name="twitter:image" content="https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La Secretaría de Movilidad (Semovi) alerta a la población en general, sobre la expedición de permisos falsos para circular sin placas, emitidos a través de redes sociales." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/">
<meta name="twitter:title" content="Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca">
<meta name="twitter:description" content="La Secretaría de Movilidad (Semovi) alerta a la población en general, sobre la expedición de permisos falsos para circular sin placas, emitidos a través de redes sociales.">
<title>Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca &#8211; Oaxaca Capital &#8211; Noticias de Oaxaca</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; Feed" href="https://www.oaxacacapital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; RSS de los comentarios" href="https://www.oaxacacapital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital - Noticias de Oaxaca &raquo; Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca RSS de los comentarios" href="https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaxacacapital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaxacacapital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.oaxacacapital.com/wp-content/themes/click-mag/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.oaxacacapital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaxacacapital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaxacacapital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Empresa oaxaqueña fabrica 200 autotanques para traslado de combustible' href='https://www.oaxacacapital.com/2020/01/21/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-oaxaca/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.oaxacacapital.com/?p=137288' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaxacacapital.com%2F2020%2F01%2F21%2Falerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaxacacapital.com%2F2020%2F01%2F21%2Falerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca%2F&#038;format=xml" />
<link rel="icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.oaxacacapital.com/wp-content/uploads/2018/01/cropped-logo-oc-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-137288 single-format-standard theiaPostSlider_body">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.oaxacacapital.com/"><img src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-ocs.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.oaxacacapital.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.oaxacacapital.com/contacto/">Contacto</a></li>
<li id="menu-item-27457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27457"><a href="https://www.oaxacacapital.com/directorio/">Directorio</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/oaxacacapitales/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/OaxacaCapital" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="http://inst" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="http://plus" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCZDa0h3lnKWlK5hfWzvSZ4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
									<div id="mvp-leader-wrap" class="left relative">
						<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55519107-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55519107-1');
</script>
					</div><!--mvp-leader-wrap-->
													<div id="mvp-logo-wide" class="left relative">
						<div class="mvp-main-out relative">
							<div class="mvp-main-in">
																	<a itemprop="url" href="https://www.oaxacacapital.com/"><img itemprop="logo" src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
																									<h2 class="mvp-logo-title">Oaxaca Capital &#8211; Noticias de Oaxaca</h2>
															</div><!--mvp-main-in-->
						</div><!--mvp-main-out-->
					</div><!--mvp-logo-wide-->
								<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.oaxacacapital.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.oaxacacapital.com/"><img itemprop="logo" src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-ocs.png" alt="Oaxaca Capital &#8211; Noticias de Oaxaca" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">Oaxaca Capital &#8211; Noticias de Oaxaca</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-27097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27097"><a href="https://www.oaxacacapital.com/category/cultura/">Cultura</a></li>
<li id="menu-item-27098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27098"><a href="https://www.oaxacacapital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-27099" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27099"><a href="https://www.oaxacacapital.com/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.oaxacacapital.com/2019/12/12/las-25-empresas-mejor-calificadas-en-mexico-segun-sus-propios-trabajadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2019/12/las-25-empresas-mejor-calificadas-en-mexico-segun-sus-propios-trabajadores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Las 25 empresas mejor calificadas en México, según sus propios trabajadores</a></li><li><a href="https://www.oaxacacapital.com/2019/12/12/especialistas-temen-intrusion-laboral-de-eu-en-mexico-por-cambios-en-t-mec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2019/12/especialistas-temen-intrusion-laboral-de-eu-en-mexico-por-cambios-en-t-mec-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Especialistas temen ‘intrusión’ laboral de EU en México por cambios en T-MEC</a></li><li><a href="https://www.oaxacacapital.com/2019/12/12/soy-un-trofeo-para-exhibir-cuestiona-rosario-robles-en-audiencia-de-apelacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2019/12/soy-un-trofeo-para-exhibir-cuestiona-rosario-robles-en-audiencia-de-apelacion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2019/12/soy-un-trofeo-para-exhibir-cuestiona-rosario-robles-en-audiencia-de-apelacion-400x240.jpg 400w, https://www.oaxacacapital.com/wp-content/uploads/2019/12/soy-un-trofeo-para-exhibir-cuestiona-rosario-robles-en-audiencia-de-apelacion-300x180.jpg 300w, https://www.oaxacacapital.com/wp-content/uploads/2019/12/soy-un-trofeo-para-exhibir-cuestiona-rosario-robles-en-audiencia-de-apelacion-768x461.jpg 768w, https://www.oaxacacapital.com/wp-content/uploads/2019/12/soy-un-trofeo-para-exhibir-cuestiona-rosario-robles-en-audiencia-de-apelacion.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div>¿Soy un trofeo para exhibir? Cuestiona Rosario Robles en audiencia de apelación</a></li><li><a href="https://www.oaxacacapital.com/2019/12/12/mexico-sera-potencia-mundial-en-energia-solar-y-extraccion-de-litio-semarnat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2019/12/mexico-sera-potencia-mundial-en-energia-solar-y-extraccion-de-litio-semarnat-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>México será potencia mundial en energía solar y extracción de litio: Semarnat</a></li><li><a href="https://www.oaxacacapital.com/2019/12/12/diputados-rechazan-reducir-50-financiamiento-a-partidos-politicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2019/12/diputados-rechazan-reducir-50-financiamiento-a-partidos-politicos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Diputados rechazan reducir 50% financiamiento a partidos políticos</a></li></ul></div></li>
<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://www.oaxacacapital.com/category/opinion/">Opinión</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/oaxacacapitales/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/OaxacaCapital" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/&amp;t=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Compártelo</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca -&amp;url=https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetea esta Entrada">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular.jpeg&amp;description=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinea esta Entrada">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca&amp;BODY=Encontré este articulo y pense que te podría interesar. Chécalo: https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-137288 post type-post status-publish format-standard has-post-thumbnail hentry category-portada">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/"/>
																																																	<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="800" height="533" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular.jpeg 800w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-300x200.jpeg 300w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-768x512.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" />																						<meta itemprop="url" content="https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular.jpeg">
											<meta itemprop="width" content="800">
											<meta itemprop="height" content="533">
										</div><!--mvp-post-feat-img-->
																																											<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
															</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="https://www.oaxacacapital.com/category/portada/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Portada</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca</h1>
																												<span class="mvp-post-excerpt left"><p>La Secretaría de Movilidad (Semovi) alerta a la población en general, sobre la expedición de permisos falsos para circular sin placas, emitidos a través de redes sociales.</p>
</span>
																		<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/30e77e4893f7586867c0b0c8925c6dc9?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30e77e4893f7586867c0b0c8925c6dc9?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />												</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por<p><span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaxacacapital.com/author/comunicado/" title="Entradas de Comunicado" rel="author">Comunicado</a></span>  													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Publicado en</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-21">21 enero, 2020</time></span>
														<meta itemprop="dateModified" content="2020-01-21"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/&amp;t=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Compártelo</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca -&amp;url=https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetea esta Entrada">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular.jpeg&amp;description=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinea esta Entrada">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca&amp;BODY=Encontré este articulo y pense que te podría interesar. Chécalo: https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-137288 post type-post status-publish format-standard has-post-thumbnail hentry category-portada">
									<div id="tps_slideContainer_137288" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Oaxaca de Juárez, Oax. 20 de enero de 2019. La Secretaría de Movilidad (Semovi) alerta a la población en general, sobre la expedición de permisos falsos para circular sin placas, emitidos a través de redes sociales.</p>
<p>Ante esta situación, la Semovi exhorta a las y los conductores a no dejarse engañar y aclara que los trámites de permisos únicamente se realizan de manera personal, en las oficinas de esta secretaría o en los módulos de atención distribuidos en las ocho regiones del estado.</p>
<p>De acuerdo al artículo 365 del Reglamento de la Ley de Movilidad para el Estado de Oaxaca, los permisos provisionales autorizan que un vehículo puede circular sin placas, engomado o tarjeta de circulación por un periodo no mayor a 30 días naturales, sin que este trámite pueda renovarse.</p>
<p>Ante ello, la Secretaría de Movilidad advierte a los particulares cuyas unidades sean detenidas por la portación ilegal de este documento, que su vehículo será remitido a la autoridad correspondiente y llevada a un encierro oficial.</p>
<p>Ante esta situación la Semovi pone a disposición su número de atención ciudadana 01 800 111 01 85 a través del cual pueden reportar cualquier anomalía.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_137288&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.oaxacacapital.com\/2020\/01\/21\/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca\/&quot;,&quot;postId&quot;:137288,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.oaxacacapital.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Sigue Leyendo</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Tal vez te interese …</span>
																											</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																	<div id="mvp-author-box-wrap" class="left relative">
										<div class="mvp-author-box-out right relative">
											<div id="mvp-author-box-img" class="left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/30e77e4893f7586867c0b0c8925c6dc9?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30e77e4893f7586867c0b0c8925c6dc9?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />											</div><!--mvp-author-box-img-->
											<div class="mvp-author-box-in">
												<div id="mvp-author-box-text" class="left relative">
													<span class="mvp-author-box-name left relative"><a href="https://www.oaxacacapital.com/author/comunicado/" title="Entradas de Comunicado" rel="author">Comunicado</a></span>
													<p></p>
									<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																															</div><!--mvp-author-box-soc-wrap-->
												</div><!--mvp-author-box-text-->
											</div><!--mvp-author-box-in-->
										</div><!--mvp-author-box-out-->
									</div><!--mvp-author-box-wrap-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png"/>
											<meta itemprop="url" content="https://www.oaxacacapital.com/wp-content/uploads/2018/01/logo-oc.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="Oaxaca Capital &#8211; Noticias de Oaxaca">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de Portada</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2020/01/21/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-oaxaca/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Estado</span></h3>
									<a href="https://www.oaxacacapital.com/2020/01/21/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-oaxaca/" rel="bookmark"><h2>Empresa oaxaqueña fabrica 200 autotanques para traslado de combustible</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/comunicado/" title="Entradas de Comunicado" rel="author">Comunicado</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">21 enero, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>Estas acciones se enmarcan en las acciones del Pacto Oaxaca, un proyecto clave para el desarrollo...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/21/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-oaxaca/&t=Empresa oaxaqueña fabrica 200 autotanques para traslado de combustible', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Empresa oaxaqueña fabrica 200 autotanques para traslado de combustible -&url=https://www.oaxacacapital.com/2020/01/21/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/21/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible.jpg&amp;description=Empresa oaxaqueña fabrica 200 autotanques para traslado de combustible', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/mantienen-dependencias-supervision-por-sismos-en-oaxaca-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/mantienen-dependencias-supervision-por-sismos-en-oaxaca-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/mantienen-dependencias-supervision-por-sismos-en-oaxaca-100x100.jpeg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/mantienen-dependencias-supervision-por-sismos-en-oaxaca-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Estado</span></h3>
									<a href="https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/" rel="bookmark"><h2>Mantienen dependencias supervisión por sismos en Oaxaca</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/comunicado/" title="Entradas de Comunicado" rel="author">Comunicado</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">17 enero, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>Derivado del recorrido que mantiene la Coordinación Estatal de Protección Civil de Oaxaca (CEPCO) tras los...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/&t=Mantienen dependencias supervisión por sismos en Oaxaca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Mantienen dependencias supervisión por sismos en Oaxaca -&url=https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/mantienen-dependencias-supervision-por-sismos-en-oaxaca.jpeg&amp;description=Mantienen dependencias supervisión por sismos en Oaxaca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/cepco-realiza-supervision-por-sismo-en-oaxaca-400x240.png" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/cepco-realiza-supervision-por-sismo-en-oaxaca-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/cepco-realiza-supervision-por-sismo-en-oaxaca-100x100.png 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/cepco-realiza-supervision-por-sismo-en-oaxaca-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Estado</span></h3>
									<a href="https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/" rel="bookmark"><h2>Cepco realiza supervisión por sismo en Oaxaca</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">Por <a href="https://www.oaxacacapital.com/author/comunicado/" title="Entradas de Comunicado" rel="author">Comunicado</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">16 enero, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>Se presenta sismo con magnitud 5.3 con epicentro en el Istmo</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/&t=Cepco realiza supervisión por sismo en Oaxaca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Cepco realiza supervisión por sismo en Oaxaca -&url=https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/cepco-realiza-supervision-por-sismo-en-oaxaca.png&amp;description=Cepco realiza supervisión por sismo en Oaxaca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.oaxacacapital.com/2020/01/21/empresa-oaxaquena-fabrica-200-autotanques-para-traslado-de-combustible-oaxaca/" rel="prev">Empresa oaxaqueña fabrica 200 autotanques para traslado de combustible</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
														</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Tendencia</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/01/14/logra-fiscalia-general-vincular-a-proceso-a-masculino-que-agredio-con-machete-a-policia-federal-en-puerto-escondido/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/logra-fiscalia-general-vincular-a-proceso-a-masculino-que-agredio-con-machete-a-policia-federal-en-puerto-escondido-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/logra-fiscalia-general-vincular-a-proceso-a-masculino-que-agredio-con-machete-a-policia-federal-en-puerto-escondido-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/logra-fiscalia-general-vincular-a-proceso-a-masculino-que-agredio-con-machete-a-policia-federal-en-puerto-escondido-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Portada</span></h3>
								<a href="https://www.oaxacacapital.com/2020/01/14/logra-fiscalia-general-vincular-a-proceso-a-masculino-que-agredio-con-machete-a-policia-federal-en-puerto-escondido/" rel="bookmark"><h2>Logra Fiscalía General vincular a proceso a masculino que agredió con machete a Policía Federal, en Puerto Escondido</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/14/logra-fiscalia-general-vincular-a-proceso-a-masculino-que-agredio-con-machete-a-policia-federal-en-puerto-escondido/&t=Logra Fiscalía General vincular a proceso a masculino que agredió con machete a Policía Federal, en Puerto Escondido', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Logra Fiscalía General vincular a proceso a masculino que agredió con machete a Policía Federal, en Puerto Escondido -&url=https://www.oaxacacapital.com/2020/01/14/logra-fiscalia-general-vincular-a-proceso-a-masculino-que-agredio-con-machete-a-policia-federal-en-puerto-escondido/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/14/logra-fiscalia-general-vincular-a-proceso-a-masculino-que-agredio-con-machete-a-policia-federal-en-puerto-escondido/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/logra-fiscalia-general-vincular-a-proceso-a-masculino-que-agredio-con-machete-a-policia-federal-en-puerto-escondido.jpg&amp;description=Logra Fiscalía General vincular a proceso a masculino que agredió con machete a Policía Federal, en Puerto Escondido', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/01/14/arranca-restauracion-del-templo-de-san-andres-huayapam-oaxaca/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/arranca-restauracion-del-templo-de-san-andres-huayapam-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/arranca-restauracion-del-templo-de-san-andres-huayapam-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/arranca-restauracion-del-templo-de-san-andres-huayapam-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Cultura</span></h3>
								<a href="https://www.oaxacacapital.com/2020/01/14/arranca-restauracion-del-templo-de-san-andres-huayapam-oaxaca/" rel="bookmark"><h2>Arranca restauración del Templo de San Andrés Huayapam #Oaxaca</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/14/arranca-restauracion-del-templo-de-san-andres-huayapam-oaxaca/&t=Arranca restauración del Templo de San Andrés Huayapam #Oaxaca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Arranca restauración del Templo de San Andrés Huayapam #Oaxaca -&url=https://www.oaxacacapital.com/2020/01/14/arranca-restauracion-del-templo-de-san-andres-huayapam-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/14/arranca-restauracion-del-templo-de-san-andres-huayapam-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/arranca-restauracion-del-templo-de-san-andres-huayapam.jpg&amp;description=Arranca restauración del Templo de San Andrés Huayapam #Oaxaca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/01/14/oaxaca-se-prepara-para-macrosimulacro-2020/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/oaxaca-se-prepara-para-macrosimulacro-2020-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/oaxaca-se-prepara-para-macrosimulacro-2020-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/oaxaca-se-prepara-para-macrosimulacro-2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Portada</span></h3>
								<a href="https://www.oaxacacapital.com/2020/01/14/oaxaca-se-prepara-para-macrosimulacro-2020/" rel="bookmark"><h2>Oaxaca se prepara para Macrosimulacro 2020</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/14/oaxaca-se-prepara-para-macrosimulacro-2020/&t=Oaxaca se prepara para Macrosimulacro 2020', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Oaxaca se prepara para Macrosimulacro 2020 -&url=https://www.oaxacacapital.com/2020/01/14/oaxaca-se-prepara-para-macrosimulacro-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/14/oaxaca-se-prepara-para-macrosimulacro-2020/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/oaxaca-se-prepara-para-macrosimulacro-2020.jpg&amp;description=Oaxaca se prepara para Macrosimulacro 2020', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/01/14/que-mis-hijos-alcancen-todo-lo-que-yo-no-pude-hugo-leopoldo-hernandez/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/que-mis-hijos-alcancen-todo-lo-que-yo-no-pude-hugo-leopoldo-hernandez-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/que-mis-hijos-alcancen-todo-lo-que-yo-no-pude-hugo-leopoldo-hernandez-100x100.jpg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/que-mis-hijos-alcancen-todo-lo-que-yo-no-pude-hugo-leopoldo-hernandez-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Política</span></h3>
								<a href="https://www.oaxacacapital.com/2020/01/14/que-mis-hijos-alcancen-todo-lo-que-yo-no-pude-hugo-leopoldo-hernandez/" rel="bookmark"><h2>Que mis hijos alcancen todo lo que yo no pude: Hugo Leopoldo Hernández</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/14/que-mis-hijos-alcancen-todo-lo-que-yo-no-pude-hugo-leopoldo-hernandez/&t=Que mis hijos alcancen todo lo que yo no pude: Hugo Leopoldo Hernández', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Que mis hijos alcancen todo lo que yo no pude: Hugo Leopoldo Hernández -&url=https://www.oaxacacapital.com/2020/01/14/que-mis-hijos-alcancen-todo-lo-que-yo-no-pude-hugo-leopoldo-hernandez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/14/que-mis-hijos-alcancen-todo-lo-que-yo-no-pude-hugo-leopoldo-hernandez/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/que-mis-hijos-alcancen-todo-lo-que-yo-no-pude-hugo-leopoldo-hernandez.jpg&amp;description=Que mis hijos alcancen todo lo que yo no pude: Hugo Leopoldo Hernández', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/cepco-realiza-supervision-por-sismo-en-oaxaca-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/cepco-realiza-supervision-por-sismo-en-oaxaca-100x100.png 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/cepco-realiza-supervision-por-sismo-en-oaxaca-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Estado</span></h3>
								<a href="https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/" rel="bookmark"><h2>Cepco realiza supervisión por sismo en Oaxaca</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/&t=Cepco realiza supervisión por sismo en Oaxaca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Cepco realiza supervisión por sismo en Oaxaca -&url=https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/16/cepco-realiza-supervision-por-sismo-en-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/cepco-realiza-supervision-por-sismo-en-oaxaca.png&amp;description=Cepco realiza supervisión por sismo en Oaxaca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/mantienen-dependencias-supervision-por-sismos-en-oaxaca-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/mantienen-dependencias-supervision-por-sismos-en-oaxaca-100x100.jpeg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/mantienen-dependencias-supervision-por-sismos-en-oaxaca-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Estado</span></h3>
								<a href="https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/" rel="bookmark"><h2>Mantienen dependencias supervisión por sismos en Oaxaca</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/&t=Mantienen dependencias supervisión por sismos en Oaxaca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mantienen dependencias supervisión por sismos en Oaxaca -&url=https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/17/mantienen-dependencias-supervision-por-sismos-en-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/mantienen-dependencias-supervision-por-sismos-en-oaxaca.jpeg&amp;description=Mantienen dependencias supervisión por sismos en Oaxaca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-100x100.jpeg 100w, https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Portada</span></h3>
								<a href="https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/" rel="bookmark"><h2>Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/&t=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca -&url=https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaxacacapital.com/2020/01/21/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular-oaxaca/&amp;media=https://www.oaxacacapital.com/wp-content/uploads/2020/01/alerta-semovi-sobre-expedicion-falsa-de-permisos-para-circular.jpeg&amp;description=Alerta Semovi sobre expedición falsa de permisos para circular #Oaxaca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/oaxacacapitales/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/OaxacaCapital" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="http://inst" target="_blank" class="fa fa-instagram fa-2"></a></li>
																						<li><a href="http://plus" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																						<li><a href="https://www.youtube.com/channel/UCZDa0h3lnKWlK5hfWzvSZ4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
													</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Oaxaca Capital</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">Ir Arriba</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.oaxacacapital.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


</body>
</html>